<!DOCTYPE html><!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><!--[if lt IE 9]> <script src="http://nationalyemen.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><style type="text/css" media="screen">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</style><style type="text/css" media=" print">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</style><title>Houthis ban UN special envoy from Yemen for alleged bias &#8211; National Yemen</title><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="National Yemen &raquo; Feed" href="http://nationalyemen.com/feed/" /><link rel="alternate" type="application/rss+xml" title="National Yemen &raquo; Comments Feed" href="http://nationalyemen.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="National Yemen &raquo; Houthis ban UN special envoy from Yemen for alleged bias Comments Feed" href="http://nationalyemen.com/2017/06/06/houthis-ban-un-special-envoy-from-yemen-for-alleged-bias/feed/" /><style id='vce_style-inline-css' type='text/css'>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</style><link rel='https://api.w.org/' href='http://nationalyemen.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://nationalyemen.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://nationalyemen.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Saudi Arabia, Egypt, Bahrain, Maldives,   Libya and Yemen cut diplomatic links' href='http://nationalyemen.com/2017/06/06/saudi-arabia-egypt-bahrain-maldives-libya-and-yemen-cut-diplomatic-links/' /><link rel='next' title='Al Jazeera Offices Closed in Saudi Arabia' href='http://nationalyemen.com/2017/06/06/al-jazeera-offices-closed-in-saudi-arabia/' /><meta name="generator" content="WordPress 4.7.5" /><link rel="canonical" href="http://nationalyemen.com/2017/06/06/houthis-ban-un-special-envoy-from-yemen-for-alleged-bias/" /><link rel='shortlink' href='http://nationalyemen.com/?p=44436' /><link rel="alternate" type="application/json+oembed" href="http://nationalyemen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnationalyemen.com%2F2017%2F06%2F06%2Fhouthis-ban-un-special-envoy-from-yemen-for-alleged-bias%2F" /><link rel="alternate" type="text/xml+oembed" href="http://nationalyemen.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnationalyemen.com%2F2017%2F06%2F06%2Fhouthis-ban-un-special-envoy-from-yemen-for-alleged-bias%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:title" content="Houthis ban UN special envoy from Yemen for alleged bias" /><meta property="og:image" content="http://nationalyemen.com/wp-content/uploads/6c7102e18eb0edc9a892b736ed0b9e2457002796.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Houthis ban UN special envoy from Yemen for alleged bias" /><meta name="twitter:image" content="http://nationalyemen.com/wp-content/uploads/6c7102e18eb0edc9a892b736ed0b9e2457002796.jpg" /><link rel="shortcut icon" href="http://nationalyemen.com/wp-content/uploads/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="http://nationalyemen.com/wp-content/uploads/favicon.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://nationalyemen.com/wp-content/uploads/favicon.png" /> <!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19418558-1', 'auto');
  ga('send', 'pageview');</script> <!-- END GADWP Universal Tracking --></head><body class="post-template-default single single-post postid-44436 single-format-standard unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"> <!--<div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li> <a href="http://nationalyemen.com/wp-admin/nav-menus.php">Click here to add top navigation</a></li></ul></div><div class="vce-wrap-right"><ul id="vce_social_menu" class="top-nav-menu"><li> <a href="http://nationalyemen.com/wp-admin/nav-menus.php">Click here to add social menu</a></li></ul></div></div></div> --><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="http://nationalyemen.com/" title="National Yemen" class="has-logo"><img src="http://nationalyemen.com/wp-content/uploads/logo.png" alt="National Yemen" /></a> </span><span class="site-description">The facts as they are</span></div><div class="vce-header-ads"></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-16785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16785 vce-cat-3"><a href="http://nationalyemen.com/local-news/">Local News</a></li><li id="menu-item-16788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16788 vce-cat-22"><a href="http://nationalyemen.com/reports/">Reports</a></li><li id="menu-item-16786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16786 vce-cat-4"><a href="http://nationalyemen.com/op-ed/">OP-ED</a></li><li id="menu-item-16787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16787 vce-cat-5"><a href="http://nationalyemen.com/politics/">Political Analysis</a></li><li id="menu-item-16780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16780 vce-cat-6"><a href="http://nationalyemen.com/business/">Business</a></li><li id="menu-item-16782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16782 vce-cat-9"><a href="http://nationalyemen.com/lifestyle/">Lifestyle</a></li><li id="menu-item-16812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16812 vce-cat-10"><a href="http://nationalyemen.com/in-the-media/">In The Media</a></li><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="http://nationalyemen.com/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav></div></div></header><div id="main-wrapper"><div id="content" class="container site-content"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-44436" class="vce-single post-44436 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media tag-featured"><header class="entry-header"> <span class="meta-category"><a href="http://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h1 class="entry-title">Houthis ban UN special envoy from Yemen for alleged bias</h1><div class="entry-meta"><div class="meta-item date"><span class="updated">2 hours ago</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="http://nationalyemen.com/author/nystaff/">NY Staff</a></span></span></div><div class="meta-item comments"><a href="http://nationalyemen.com/2017/06/06/houthis-ban-un-special-envoy-from-yemen-for-alleged-bias/#respond">Add Comment</a></div></div></header><div class="meta-image"> <img width="620" height="404" src="http://nationalyemen.com/wp-content/uploads/6c7102e18eb0edc9a892b736ed0b9e2457002796.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="National Yemen" srcset="http://nationalyemen.com/wp-content/uploads/6c7102e18eb0edc9a892b736ed0b9e2457002796.jpg 620w, http://nationalyemen.com/wp-content/uploads/6c7102e18eb0edc9a892b736ed0b9e2457002796-197x128.jpg 197w, http://nationalyemen.com/wp-content/uploads/6c7102e18eb0edc9a892b736ed0b9e2457002796-341x222.jpg 341w" sizes="(max-width: 620px) 100vw, 620px" /><div class="vce-photo-caption">UN special envoy to Yemen Ismail Ould Cheikh Ahmed (L) is greeted by spokesman Mohammed Abdulsalam (C) for the Shiite Huthi rebel party Ansarullah, ahead of a meeting with Shiite Huthi rebels in Sanaa
Mohammed Huwais, AFP/File</div></div><div class="meta-author"> <img alt='' src='http://1.gravatar.com/avatar/4fad8e3f0027f85b4941116d3f4eeeb5?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4fad8e3f0027f85b4941116d3f4eeeb5?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="http://nationalyemen.com/author/nystaff/">NY Staff</a></span></span></div></div><div class="entry-content"><p>DUBAI — A top official in Yemen&#8217;s armed Houthi movement said on Monday the United Nations Special Envoy for Yemen was banned from returning to the country, accusing him of bias, according to the Houthi&#8217;s Al Massira TV channel.</p><p>Saleh Al Samad, chief of a political council backed by the Houthi insurgents who control large areas of Yemen including the capital Sanaa, was also quoted on Twitter as saying that if the UN chose another envoy, &#8220;he should respect the people&#8217;s will&#8221;.</p><p>Houthi insurgents spokesman Mohammed Abdul-Salam, referring to that tweet, said the UN&#8217;s envoy, Ismail Ould Cheikh Ahmed, had abandoned his neutrality and did not respect UN resolutions.</p><p>Abdul-Salam gave no further details and did not say which UN resolutions he was referring to.</p><p>The Houthi&#8217;s decision comes two weeks after the UN urged authorities in Sanaa to investigate a &#8220;grave attack&#8221; on Ahmed&#8217;s convoy as it travelled from the airport to the UN compound. The Houthi-run Saba news agency denied any such attack.</p><p>Ahmed was in Sanaa for three days of talks aimed at preventing military action at the strategic Port of Hodeidah, the entry point for 70 per cent of Yemen&#8217;s food supplies as well as humanitarian aid.</p><p>A military coalition led by Saudi Arabia has been fighting since March 2015 to end Houthi rule and restore President Abed Rabbo Mansour Hadi to power. The alliance has demanded Hodeidah be handed over to international control to spare it an attack.</p><p><a href="http://www.jordantimes.com/news/region/houthis-ban-un-special-envoy-yemen-alleged-bias" target="_blank" rel="nofollow noopener noreferrer">Original Article</a></p></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">You may also like</h3><div class="main-box-inside"><article class="vce-post vce-lay-d post-44425 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media tag-featured"><div class="meta-image"> <a href="http://nationalyemen.com/2017/06/06/al-jazeera-offices-closed-in-saudi-arabia/" title="Al Jazeera Offices Closed in Saudi Arabia"> <img width="145" height="100" src="http://nationalyemen.com/wp-content/uploads/qatar-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://nationalyemen.com/wp-content/uploads/qatar-1-145x100.jpg 145w, http://nationalyemen.com/wp-content/uploads/qatar-1-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="http://nationalyemen.com/2017/06/06/al-jazeera-offices-closed-in-saudi-arabia/" title="Al Jazeera Offices Closed in Saudi Arabia">Al Jazeera Offices Closed in Saudi Arabia</a></h2></header></article><article class="vce-post vce-lay-d post-44440 post type-post status-publish format-standard hentry category-in-the-media tag-featured"><div class="meta-image"> <a href="http://nationalyemen.com/2017/06/06/saudi-arabia-egypt-bahrain-maldives-libya-and-yemen-cut-diplomatic-links/" title="Saudi Arabia, Egypt, Bahrain, Maldives,   Libya and Yemen cut diplomatic links"> <img width="145" height="100" src="http://nationalyemen.com/wp-content/uploads/bg_blurred_greyscale-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d" alt="" srcset="http://nationalyemen.com/wp-content/uploads/bg_blurred_greyscale-145x100.jpg 145w, http://nationalyemen.com/wp-content/uploads/bg_blurred_greyscale-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="http://nationalyemen.com/2017/06/06/saudi-arabia-egypt-bahrain-maldives-libya-and-yemen-cut-diplomatic-links/" title="Saudi Arabia, Egypt, Bahrain, Maldives,   Libya and Yemen cut diplomatic links">Saudi Arabia, Egypt, Bahrain, Maldives,   Libya and...</a></h2></header></article><article class="vce-post vce-lay-d post-44375 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media tag-featured"><div class="meta-image"> <a href="http://nationalyemen.com/2017/06/05/qatar-no-justification-for-cutting-diplomatic-ties/" title="Qatar: &#8216;No justification&#8217; for cutting diplomatic ties"> <img width="145" height="100" src="http://nationalyemen.com/wp-content/uploads/22345a95e37f4396bc48ae9bc33fd888_18-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://nationalyemen.com/wp-content/uploads/22345a95e37f4396bc48ae9bc33fd888_18-145x100.jpg 145w, http://nationalyemen.com/wp-content/uploads/22345a95e37f4396bc48ae9bc33fd888_18-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="http://nationalyemen.com/2017/06/05/qatar-no-justification-for-cutting-diplomatic-ties/" title="Qatar: &#8216;No justification&#8217; for cutting diplomatic ties">Qatar: &#8216;No justification&#8217; for cutting...</a></h2></header></article><article class="vce-post vce-lay-d post-44389 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media tag-featured"><div class="meta-image"> <a href="http://nationalyemen.com/2017/06/05/saleh-defends-irans-interference-in-iraq-and-syria/" title="Saleh Defends Iran’s Interference in Iraq and Syria"> <img width="145" height="100" src="http://nationalyemen.com/wp-content/uploads/houthi-rebel-in-sanaa-yemen-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://nationalyemen.com/wp-content/uploads/houthi-rebel-in-sanaa-yemen-145x100.jpg 145w, http://nationalyemen.com/wp-content/uploads/houthi-rebel-in-sanaa-yemen-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="http://nationalyemen.com/2017/06/05/saleh-defends-irans-interference-in-iraq-and-syria/" title="Saleh Defends Iran’s Interference in Iraq and Syria">Saleh Defends Iran’s Interference in Iraq and Syria</a></h2></header></article><article class="vce-post vce-lay-d post-44384 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media tag-featured"><div class="meta-image"> <a href="http://nationalyemen.com/2017/06/05/qatar-diplomatic-crisis-how-it-affects-air-travel/" title="Qatar diplomatic crisis: How it affects air travel"> <img width="145" height="100" src="http://nationalyemen.com/wp-content/uploads/690e55c9416e4e9e8c428dcbc3ec897a_18-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://nationalyemen.com/wp-content/uploads/690e55c9416e4e9e8c428dcbc3ec897a_18-145x100.jpg 145w, http://nationalyemen.com/wp-content/uploads/690e55c9416e4e9e8c428dcbc3ec897a_18-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="http://nationalyemen.com/2017/06/05/qatar-diplomatic-crisis-how-it-affects-air-travel/" title="Qatar diplomatic crisis: How it affects air travel">Qatar diplomatic crisis: How it affects air travel</a></h2></header></article><article class="vce-post vce-lay-d post-44364 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media tag-featured"><div class="meta-image"> <a href="http://nationalyemen.com/2017/06/05/saudi-arabia-uae-egypt-bahrain-cut-ties-to-qatar/" title="Saudi Arabia, UAE, Egypt, Bahrain cut ties to Qatar"> <img width="145" height="100" src="http://nationalyemen.com/wp-content/uploads/ac1b135895a14ce192a3f1f964cdf37c_18-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="http://nationalyemen.com/wp-content/uploads/ac1b135895a14ce192a3f1f964cdf37c_18-145x100.jpg 145w, http://nationalyemen.com/wp-content/uploads/ac1b135895a14ce192a3f1f964cdf37c_18-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="http://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="http://nationalyemen.com/2017/06/05/saudi-arabia-uae-egypt-bahrain-cut-ties-to-qatar/" title="Saudi Arabia, UAE, Egypt, Bahrain cut ties to Qatar">Saudi Arabia, UAE, Egypt, Bahrain cut ties to Qatar</a></h2></header></article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/06/houthis-ban-un-special-envoy-from-yemen-for-alleged-bias/#respond" style="display:none;">X</a></small></h3><form action="http://nationalyemen.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='44436' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8aef09c3bc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p></form></div><!-- #respond --></div><aside id="sidebar" class="sidebar right"><div id="search-2" class="widget widget_search"><h4 class="widget-title">Search</h4><form class="vce-search-form" action="http://nationalyemen.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div><div id="vce_adsense_widget-3" class="widget vce_adsense_widget vce_adsense_expand"><div class="vce_adsense_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- NYN300xskyscraper --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9186075757502317"
data-ad-slot="6688536446"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="vce-sticky"><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand"><div class="vce_adsense_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- NYN300x250 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9186075757502317"
data-ad-slot="9737923302"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"></div><div class="bit-3"></div><div class="bit-3"></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright &copy; 2015. National Yemen Newspaper.</p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-2465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2465 vce-cat-3"><a href="http://nationalyemen.com/local-news/">Local News</a></li><li id="menu-item-2466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2466 vce-cat-4"><a href="http://nationalyemen.com/op-ed/">OP-ED</a></li><li id="menu-item-2468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2468 vce-cat-22"><a href="http://nationalyemen.com/reports/">Reports</a></li><li id="menu-item-2467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2467 vce-cat-5"><a href="http://nationalyemen.com/politics/">Political Analysis</a></li><li id="menu-item-2460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2460 vce-cat-6"><a href="http://nationalyemen.com/business/">Business &#038; Economics</a></li><li id="menu-item-2461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2461 vce-cat-9"><a href="http://nationalyemen.com/lifestyle/">Lifestyle</a></li><li id="menu-item-2469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2469 vce-cat-7"><a href="http://nationalyemen.com/sports/">Sports</a></li><li id="menu-item-2463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2463 vce-cat-23"><a href="http://nationalyemen.com/history/">History</a></li><li id="menu-item-2470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2470 vce-cat-8"><a href="http://nationalyemen.com/travel-tourism/">Travel &#038; Tourism</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <script type="text/javascript">if (self !== top)
    top.location.replace(self.location.href)</script> <script type='text/javascript'>/*  */
var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"http:\/\/nationalyemen.com\/wp-content\/uploads\/logo_2x.png","logo_mobile":"","rtl_mode":"0","ajax_url":"http:\/\/nationalyemen.com\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};
/*  */</script> <script type="text/javascript" defer src="http://nationalyemen.com/wp-content/cache/autoptimize/1/js/autoptimize_3dfafd700d9df5467f959509948a8589.js"></script></body></html>