<!DOCTYPE html><!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><!--[if lt IE 9]> <script src="https://nationalyemen.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><style type="text/css" media="screen">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</style><style type="text/css" media=" print">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</style><title>In a Devastated Country, One City is Thriving &#8211; National Yemen</title><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="National Yemen &raquo; Feed" href="https://nationalyemen.com/feed/" /><link rel="alternate" type="application/rss+xml" title="National Yemen &raquo; Comments Feed" href="https://nationalyemen.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="National Yemen &raquo; In a Devastated Country, One City is Thriving Comments Feed" href="https://nationalyemen.com/2017/11/17/in-a-devastated-country-one-city-is-thriving/feed/" /><style id='vce_style-inline-css' type='text/css'>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</style><link rel='https://api.w.org/' href='https://nationalyemen.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nationalyemen.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nationalyemen.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Ammunition store blast kills 20 in Yemen’s Jawf' href='https://nationalyemen.com/2017/11/17/ammunition-store-blast-kills-20-in-yemens-jawf/' /><meta name="generator" content="WordPress 4.8.3" /><link rel="canonical" href="https://nationalyemen.com/2017/11/17/in-a-devastated-country-one-city-is-thriving/" /><link rel='shortlink' href='https://nationalyemen.com/?p=50182' /><link rel="alternate" type="application/json+oembed" href="https://nationalyemen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnationalyemen.com%2F2017%2F11%2F17%2Fin-a-devastated-country-one-city-is-thriving%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nationalyemen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnationalyemen.com%2F2017%2F11%2F17%2Fin-a-devastated-country-one-city-is-thriving%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:title" content="In a Devastated Country, One City is Thriving" /><meta property="og:image" content="https://nationalyemen.com/wp-content/uploads/image-980612-860_poster_16x9-obbq-980612.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="In a Devastated Country, One City is Thriving" /><meta name="twitter:image" content="https://nationalyemen.com/wp-content/uploads/image-980612-860_poster_16x9-obbq-980612.jpg" /><link rel="shortcut icon" href="https://nationalyemen.com/wp-content/uploads/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://nationalyemen.com/wp-content/uploads/favicon.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://nationalyemen.com/wp-content/uploads/favicon.png" /></head><body class="post-template-default single single-post postid-50182 single-format-standard unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"> <!--<div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li> <a href="https://nationalyemen.com/wp-admin/nav-menus.php">Click here to add top navigation</a></li></ul></div><div class="vce-wrap-right"><ul id="vce_social_menu" class="top-nav-menu"><li> <a href="https://nationalyemen.com/wp-admin/nav-menus.php">Click here to add social menu</a></li></ul></div></div></div> --><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="https://nationalyemen.com/" title="National Yemen" class="has-logo"><img src="https://nationalyemen.com/wp-content/uploads/logo.png" alt="National Yemen" /></a> </span><span class="site-description">The facts as they are</span></div><div class="vce-header-ads"></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-16785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16785 vce-cat-3"><a href="https://nationalyemen.com/local-news/">Local News</a></li><li id="menu-item-16788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16788 vce-cat-22"><a href="https://nationalyemen.com/reports/">Reports</a></li><li id="menu-item-16786" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16786 vce-cat-4"><a href="https://nationalyemen.com/op-ed/">OP-ED</a></li><li id="menu-item-16787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16787 vce-cat-5"><a href="https://nationalyemen.com/politics/">Political Analysis</a></li><li id="menu-item-16780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16780 vce-cat-6"><a href="https://nationalyemen.com/business/">Business</a></li><li id="menu-item-16782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16782 vce-cat-9"><a href="https://nationalyemen.com/lifestyle/">Lifestyle</a></li><li id="menu-item-16812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16812 vce-cat-10"><a href="https://nationalyemen.com/in-the-media/">In The Media</a></li><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://nationalyemen.com/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav></div></div></header><div id="main-wrapper"><div id="content" class="container site-content"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-50182" class="vce-single post-50182 post type-post status-publish format-standard has-post-thumbnail hentry category-op-ed tag-featured"><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/op-ed/" class="category-4">OP-ED</a></span><h1 class="entry-title">In a Devastated Country, One City is Thriving</h1><div class="entry-meta"><div class="meta-item date"><span class="updated">11 hours ago</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://nationalyemen.com/author/nystaff/">Staff</a></span></span></div><div class="meta-item comments"><a href="https://nationalyemen.com/2017/11/17/in-a-devastated-country-one-city-is-thriving/#respond">Add Comment</a></div></div></header><div class="meta-image"> <img width="810" height="456" src="https://nationalyemen.com/wp-content/uploads/image-980612-860_poster_16x9-obbq-980612-810x456.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/image-980612-860_poster_16x9-obbq-980612-810x456.jpg 810w, https://nationalyemen.com/wp-content/uploads/image-980612-860_poster_16x9-obbq-980612-197x111.jpg 197w, https://nationalyemen.com/wp-content/uploads/image-980612-860_poster_16x9-obbq-980612-768x432.jpg 768w, https://nationalyemen.com/wp-content/uploads/image-980612-860_poster_16x9-obbq-980612-341x192.jpg 341w, https://nationalyemen.com/wp-content/uploads/image-980612-860_poster_16x9-obbq-980612.jpg 860w" sizes="(max-width: 810px) 100vw, 810px" /></div><div class="meta-author"> <img alt='' src='https://secure.gravatar.com/avatar/4fad8e3f0027f85b4941116d3f4eeeb5?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4fad8e3f0027f85b4941116d3f4eeeb5?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="https://nationalyemen.com/author/nystaff/">Staff</a></span></span></div></div><div class="entry-content"><p><strong>The city of Marib in Yemen was long seen as an al-Qaida stronghold. But as the rest of the war-ravaged country descends ever deeper into chaos, it has become an unofficial capital with booming businesses and a popular university, a place poised between horror and hope. </strong></p><p>November 15, 2017 12:10 PM</p><p>&#8220;Cholera? No, cholera isn&#8217;t the worst problem here,&#8221; says the hospital director. The fatal epidemic spreading across Yemen in the last eight months, which has infected around 800,000 people and claimed over 2,000 lives, &#8220;is only the third or fourth most common cause of death here in Marib,&#8221; says Dr. Mohammed al-Qubati. &#8220;Most deaths are caused by landmines.&#8221;</p><p>Marib&#8217;s desert valley, located 172 kilometers (107 miles) east of the capital Sanaa, served for months as the frontline of some of the civil war&#8217;s fiercest fighting. Starting in 2015, the attacking Houthi militants began laying tens of thousands of land mines on roads, in fields and in gardens. Today, the front line runs 35 to 100 kilometers outside the town. But the mines are still there, still killing soldiers and civilians alike. &#8220;We only have 120 beds,&#8221; says the doctor. &#8220;They&#8217;re always occupied. Go and see for yourself, second floor!&#8221;</p><p>&#8220;Welcome! Orthopedic Ward,&#8221; read the colorful letters above the entrance leading into the amputees&#8217; corridor. Anyone here with a shattered leg, still held together with screws and splints, can consider themselves lucky. Others have lost one if not two legs. Many of them are soldiers, but the patients also include farmers and even an elderly woman. These patients were admitted in just the last few days and weeks, and the scabs on their wounds are often still fresh. Qubati explains that only a fraction of the people injured by land mines survive the journey to hospital, which can take hours.</p><p>Piles of plastic lower legs and feet, foam blocks and metal splints are stored in the prosthesis workshop on the floor below. It&#8217;s the hospital director&#8217;s pride and joy. In the room next door, 13-year-old Naif is being measured up. He was playing in the yard when a land mine exploded. He lost both his feet.</p><p>&#8220;We train specialists,&#8221; says Qubati, &#8220;and these days we make everything ourselves.&#8221; He&#8217;s confident that here in Marib, prosthetics have a future.</p><p>The small hospital on the edge of the desert is a place of extremes, where the mood fluctuates between horror and hope. It reflects the general situation in this part of the country. The fact the hospital exists at all, that experienced doctors work here, that there is reliable electricity and that the incidence of cholera has remained low due to a reasonably functional clean water supply: All of that is thanks to the spectacular rise of Marib from bastion of terrorism to Yemen&#8217;s most thriving city; from a backwater to a boomtown that draws companies, refugees, experts and banks from across the country. Marib is in business.</p><p>A Humanitarian Disaster Zone</p><p>For over two decades, the town, which initially had a population of 40,000, and the entire province of Marib were a notorious refuge for al-Qaida, dangerous territory for Yemenis, let alone for foreigners. It was ruled by tribes who would blow up pipelines and electricity lines to extort money, and known mainly as a place where the U.S. regularly carried out drone strikes on al-Qaida members, proven or suspected.</p><p>Then began the fall of Yemen, and with it, the rise of Marib. In 2011, hundreds of thousands of people took the streets of Yemen, as they did across the Arab world, calling for an end to dictatorship. Towards the end of the year, President Ali Abdullah Saleh agreed to step down after more than 30 years in power.</p><h4>International Newsletter</h4><p>Sign up for our newsletter &#8212; and get the very best of SPIEGEL in English sent to your email inbox twice weekly.</p><p>He was succeeded by his vice president, Abdrabbuh Mansur Hadi, in a mainly symbolic election, given that he was the only candidate, but it was designed to ensure stability in the period of transition and to help reconcile two protesting factions. There had been regular outbreaks of fighting between the army and the Shia Houthi rebels in northern Yemen since 2004, while the secessionist movement in the south was pushing to reclaim the independence of the former socialist state of South Yemen, lost in the union with North Yemen in 1990.</p><p>Hadi sought to play off the Houthis from the north against the southern forces, but he hadn&#8217;t reckoned with his predecessor. A master at switching alliances, Saleh was merely spinning his wheels until he could return to power. Despite having ordered bombings of Houthis for years, he now joined forces with them. Elite units of the army had also remained loyal to him. In summer 2014, when Hadi, under pressure from the International Monetary Fund (IMF), announced a massive cut to fuel subsidies, protests organized by the Houthis met with vociferous support.</p><p>In January 2015 the Houthis, in alliance with Saleh, took control of Sanaa. Hadi fled. In response, &#8220;Operation Decisive Storm&#8221; was launched by Saudi Arabia and the United Arab Emirates (UAE) on March 26, 2015, initially taking the form of air strikes on military bases as well as on hospitals, funeral processions and residential areas. Iran supplied the Houthis with rockets and mines.</p><p>Two and a half years later, the country is no closer to reaching a decision, or a resolution of the violence, instead having descended into the world&#8217;s biggest humanitarian disaster zone. Now that Saudi Arabia is blocking food imports, a quarter of Yemen&#8217;s population of 27 million is threatened with famine. The situation has worsened since many of the country&#8217;s ports and airports were shut down on November 6.</p><p>Sanaa and Yemen&#8217;s other main cities are either controlled by the increasingly paranoid Houthi forces and being bombed by Saudi Arabia, or they are located &#8211; like Taizz &#8211; directly on the frontline, or they were &#8211; like the port town of Mukalla &#8211; only recently liberated from al-Qaida. In Aden, meanwhile, Yemen&#8217;s allies, the UAE and Saudi Arabia, having forced out the Houthi forces, are now at war with one another.</p><p>A Positive Domino Effect</p><p>That leaves Marib. Its famous temple ruins, with their square pillars, serve as a reminder that 3,000 years ago, it was the capital of the ancient Sabaean kingdom. Then, as now, it owed its status to its prime geographic location. Even in ancient times, water from the Marib Dam supplied the city and the land around it. Today, the dam&#8217;s water levels remain high. The caravans along the incense route that helped Marib prosper are long gone but, not far from the city, the state oil company Safer produces 1,900 tons of natural gas, diesel and crude oil every day for the power plants that are the country&#8217;s sole source of energy, with 20 percent of the revenues going to the provincial government.</p><p>After the end of fighting between the Houthis and Hadi supporters in late 2015, a sort of positive domino effect has set in here: Between 1.5 and 2 million refugees from all corners of the country have come to Marib, and the tide shows no sign of ebbing. Many of them are poor, but there are also entrepreneurs among them, as well as doctors like Qubati, lawyers, journalists and artists, all fleeing the arbitrary arrests carried out by Houthis in Sanaa, the fighting, al-Qaida and corruption, all of which is dragging the rest of the country deeper and deeper into disaster.</p><p>Moreover, wealthy people who left Marib decades ago are starting to return. This includes Mohammed Zubaiyen, the 26-year-old scion of the ZTCO group, a trade and construction holding company active across in the Middle East. He left the city when he was nine, went to school in Cambridge, and attended the American University in Dubai. &#8220;Why would I have stayed?&#8221; he asks. &#8220;What was Marib&#8217;s reputation 20 years ago? There were only three roads and hostage-takers here.&#8221;</p><p>Even two years ago, &#8220;we wouldn&#8217;t have dreamed of investing here,&#8221; he says. But with the sudden mass influx of refugees, real estate and property prices started shooting up. Hundreds of new businesses were founded, from a brickworks to a drinking water bottling plant, all of which needed workers. There are construction sites everywhere. In 2016 the Central Bank of Yemen, which had already moved from Sanaa to Aden, opened a branch in Marib, and four other banks have also opened in the city.</p><p>Mohammed&#8217;s father and two uncles spent some time closely monitoring the situation in their erstwhile hometown. They had long been making their money as a subcontractor for the South Korean Hyundai Group, with major construction projects such as the nuclear power station in Abu Dhabi. Eventually the four Zubaiyens decided that Marib was a sound investment. They&#8217;ve now drawn up a plan for &#8220;Sheba City,&#8221; an entirely new district spread across 6.5 square kilometers of land, encompassing 1,200 residential blocks, three malls, office buildings and industry. They have ruled out third-party investment and plan to rely entirely on equity capital of a quarter of a billion dollars, earmarked primarily for development.</p><p>&#8220;We will need thousands of construction workers,&#8221; says Mohammed Zubaiyen, who moved from Dubai to Marib in August. He concedes that it&#8217;s a daring plan, and he also admits that they are profiting from the war. &#8220;Even if towns are liberated from the Houthis or al-Qaida, most refugees won&#8217;t return,&#8221; he says. &#8220;Because what won&#8217;t change is the corruption and the ineptitude of the local powers.&#8221; Marib&#8217;s government, by contrast, is seen as upstanding.</p><p>Incremental Change</p><p>One man can take the credit for the fact the city is benefiting from the surrounding chaos rather than drowning in it &#8211; a man whose thick-rimmed glasses and low-key bearing means he&#8217;s often underestimated. Sultan al-Arada, 59, has been provincial governor since 2012. He is also one of the region&#8217;s most important tribal leaders. His family has weathered the challenges of recent decades with its reputation intact. At his side are the Marib&#8217;s powerful tribes, who do not want to bow to the Houthis or be bombed by the U.S. on the grounds they are al-Qaida sympathizers. The tribes have always been the backbone of power in Yemen&#8217;s mountains and deserts. Their role is less conspicuous in times of peace but their support is indispensable to every government.</p><p>A longtime parliamentary representative, Arada is a cautious but strategic mover. He wasn&#8217;t interested in a political career in Ali Abdullah Saleh&#8217;s regime. The last two generations of his family have nurtured close ties to the Saudi royal family and he is loyal to President Hadi. But ultimately, he always does his own thing.</p><p>Such as this trip, for example. The world at large pays little attention to what happens in Yemen. Neither the Houthis, nor Saudi Arabia, nor the UAE are willing to allow journalists into the country. It was Sultan al-Arada, working together with the Sanaa Center for Strategic Studies, a small team of well-connected Yemenis, who made it possible for a dozen foreign journalists to enter the country on a reporting trip.</p><p>It is also thanks to Arada that Yemen&#8217;s finest minds are coming to Marib. Two thirds of the professors at the university &#8211; where the number of students has swelled from 1,200 to 5,000 &#8211; come from outside. Where else are they going to go?</p><p>Half of the students are women. The city authorities have put a bus service at their disposal as a way of encouraging conservative families to allow their daughters to attend university. The lecture halls are over-crowded, and men and women are taught together in the new corrugated iron barracks on the campus. The majority of engineering students are men, while black-veiled women are the dominant presence in educational sciences. One 19-year-old is sitting next to her 38-year-old mother, who wants to finally become a teacher, a dream she has long held. &#8220;My husband is against it,&#8221; she says. &#8220;We argue every night. But I try to make him happy so that he leaves us alone.&#8221;</p><p>Women here don&#8217;t venture out without their niqab, the full body covering that leaves only a slit for the eyes. But some small changes in society, that only become apparent in one-to-one conversations, say more about Arada&#8217;s plans than the pronouncements made by his provincial government on Facebook.</p><p>Young radio journalist Raschid al-Mulaiki left Sanaa in March after more and more reporters were kidnapped by Houthis in civilian garb and disappeared into jails without trial. He&#8217;s now the co-host of a new show on Radio Marib called &#8220;Baituna,&#8221; which translates as &#8220;Our House.&#8221; Covering family issues, it&#8217;s inevitably controversial.</p><p>&#8220;We started out talking about harmless topics such as how Facebook is changing families, problems between fathers and sons,&#8221; he says. &#8220;The governor supports us, but we have to move forward carefully. We&#8217;re planning a show about a young woman who wants to study, but whose father is against it. We will invite guests and callers to give their opinion but we won&#8217;t take a side. That would be too sensitive.&#8221;</p><p>In Yemen, everything is a question of striking the right balance, says Sultan al-Arada at a meeting in the governor&#8217;s headquarters. This is why it is so hard to negotiate an agreement with the Houthis. &#8220;Their takeover of power was not only a coup against Yemen&#8217;s institutions, but also against its identity,&#8221; he says. &#8220;The Houthis insist that only a descendant of Imam Hussein (a savior in Shia Islam) may rule the country. But that will never work.&#8221;</p><p>The long struggle to banish al-Qaida from Marib attests to the difficulty of striking this balance in the vacuum of the non-existent state. For those who turned to the radical movement because they were angry and needed money, there are now other options. Such as Mohammed Zubaiyen&#8217;s former neighbor. &#8220;When I was younger, he lived six houses away. We played together. He later become an al-Qaida commander, a technical virtuoso who could turn a car into a tank, extend the reach of a rocket and fit out vehicles for suicide bombers,&#8221; he says. Now he&#8217;s changed tacks and outfits jeeps with armor to sell to the government.</p><p>It&#8217;s been harder to reach al-Qaida ideologues. According to Arada, many have been arrested and some have been killed. &#8220;What helped the most was that their own families rejected them,&#8221; he says.</p><p>But rockets fired from U.S. drones continue to rain down from nowhere around Marib. On the second day of our stay here, four men were killed in a car north of the city. &#8220;The drone attacks also kill civilians,&#8221; says Arada. &#8220;They force more people into the arms of al-Qaida than the movement&#8217;s own propaganda. We wish the Americans would give us a chance to arrest people before they start attacking.&#8221;</p><p>But Yemen&#8217;s feuding factions have been using terror as an instrument for years. Arada&#8217;s own brother Khalid is on the U.S. government&#8217;s black list as an &#8220;al-Qaida financial backer and leader.&#8221; He was added to it six years ago by the head of the secret service at the time, a nephew of former president Saleh. It was a lie aimed at undermining him, says the governor. These days, the Americans actually help bomb Saleh&#8217;s troops but continue to kill people he added to the black list. It&#8217;s a paradoxical situation. &#8220;I asked the U.S. ambassador in Riyadh to take my brother off the list,&#8221; says Sultan al-Arada. &#8220;But he just told me to hire a lawyer.&#8221;</p><p>A Battleground for Competing Interests</p><p>People in Marib are constantly complaining that foreign intervention is to blame, especially by the Iranians, but also the Americans, and the West in general. The Houthis on the other side of the front line take a similar view, only they blame Saudi Arabia. That Yemen&#8217;s elites also helped destroy the country themselves, paving the way for foreign intervention, is willfully ignored.</p><p>The indifference of Yemenis of all political persuasions to the humanitarian crisis unfolding in their country can be observed in Marib every morning at 9 a.m. when the trucks arrive from Arhab to deliver fresh khat, which is a mild stimulant and only grows in the high altitudes within Houthi territory. The truck drivers take circuitous routes to cross the front lines between enemy territory, because the whole of the country chews khat. Yemen is falling to pieces, hunger and cholera are rife &#8211; but the collective afternoon high is still standard practice.</p><p>Khat is cultivated in areas where food crops used to be grown and it uses up water. A lack of water is one of the reasons for the cholera epidemic, but khat continues to be cultivated because it&#8217;s more profitable than wheat. The people&#8217;s purchasing power has fallen, but new wholesalers still buy tons of khat every day, including senior commanders both from Hadi&#8217;s army and the Houthis. Without khat, there would be no attacks, as the amputees in Dr. Qubat&#8217;s overcrowded hospital confirm.</p><p>For as long as the country&#8217;s descent continues, Marib will flourish. A sudden peace could plunge the city back into provincialism. But that isn&#8217;t likely. Saudi Arabia&#8217;s official reason for waging war here is to put President Hadi back into power. But he is in Riyadh, under house arrest.</p><p>Yemen is the battleground for a proxy war between Saudi Arabia and Iran. No one is interested in salvaging the country. Every foreign intervention is designed to secure a piece of it.</p><p>And nobody speaks anymore of an imminent end to the fighting. Even the man sitting on the wooden bench outside the orthopedic ward of the hospital and muttering that the war is over admits it&#8217;s only over for him. His right arm has been replaced by a prosthetic. So has his right leg. He&#8217;s here waiting for them to be adjusted.</p><p><a href="http://www.spiegel.de/international/world/the-city-of-marib-is-flourishing-while-yemen-falls-apart-a-1177800.html" target="_blank" rel="nofollow noopener">Original Article</a></p></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">You may also like</h3><div class="main-box-inside"><article class="vce-post vce-lay-d post-49403 post type-post status-publish format-standard has-post-thumbnail hentry category-op-ed tag-featured"><div class="meta-image"> <a href="https://nationalyemen.com/2017/10/29/under-secretary-general-for-humanitarian-affairs-and-emergency/" title="Under-Secretary-General for Humanitarian Affairs and Emergency &#8230;"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/IMG_7556-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/IMG_7556-145x100.jpg 145w, https://nationalyemen.com/wp-content/uploads/IMG_7556-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/op-ed/" class="category-4">OP-ED</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2017/10/29/under-secretary-general-for-humanitarian-affairs-and-emergency/" title="Under-Secretary-General for Humanitarian Affairs and Emergency &#8230;">Under-Secretary-General for Humanitarian Affairs and...</a></h2></header></article><article class="vce-post vce-lay-d post-47671 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-op-ed tag-featured"><div class="meta-image"> <a href="https://nationalyemen.com/2017/10/09/the-last-post-where-is-aden/" title="The Last Post: Where is Aden?"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/IMG_0009-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/IMG_0009-145x100.jpg 145w, https://nationalyemen.com/wp-content/uploads/IMG_0009-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/lifestyle/" class="category-9">Lifestyle</a> <span>&bull;</span> <a href="https://nationalyemen.com/op-ed/" class="category-4">OP-ED</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2017/10/09/the-last-post-where-is-aden/" title="The Last Post: Where is Aden?">The Last Post: Where is Aden?</a></h2></header></article><article class="vce-post vce-lay-d post-45820 post type-post status-publish format-standard has-post-thumbnail hentry category-op-ed tag-featured"><div class="meta-image"> <a href="https://nationalyemen.com/2017/08/07/fresh-yemen-peace-talks-could-be-in-the-works/" title="Fresh Yemen peace talks could be in the works"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/1a73d1f829b5484dbcf85de70da8ec72_18-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/1a73d1f829b5484dbcf85de70da8ec72_18-145x100.jpg 145w, https://nationalyemen.com/wp-content/uploads/1a73d1f829b5484dbcf85de70da8ec72_18-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/op-ed/" class="category-4">OP-ED</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2017/08/07/fresh-yemen-peace-talks-could-be-in-the-works/" title="Fresh Yemen peace talks could be in the works">Fresh Yemen peace talks could be in the works</a></h2></header></article><article class="vce-post vce-lay-d post-44750 post type-post status-publish format-standard has-post-thumbnail hentry category-op-ed tag-featured"><div class="meta-image"> <a href="https://nationalyemen.com/2017/06/12/qatars-case/" title="Qatar’s case"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/muna-1-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/op-ed/" class="category-4">OP-ED</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2017/06/12/qatars-case/" title="Qatar’s case">Qatar’s case</a></h2></header></article><article class="vce-post vce-lay-d post-38282 post type-post status-publish format-standard has-post-thumbnail hentry category-op-ed tag-featured"><div class="meta-image"> <a href="https://nationalyemen.com/2017/03/14/the-yemen-prime-minister-writes-to-the-aggressors-and-rebels/" title="To The Aggressors and Rebels"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/IMG-20170310-WA0080-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/IMG-20170310-WA0080-145x100.jpg 145w, https://nationalyemen.com/wp-content/uploads/IMG-20170310-WA0080-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/op-ed/" class="category-4">OP-ED</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2017/03/14/the-yemen-prime-minister-writes-to-the-aggressors-and-rebels/" title="To The Aggressors and Rebels">To The Aggressors and Rebels</a></h2></header></article><article class="vce-post vce-lay-d post-37664 post type-post status-publish format-standard has-post-thumbnail hentry category-op-ed tag-featured"><div class="meta-image"> <a href="https://nationalyemen.com/2017/03/08/on-the-international-womens-day-a-yemeni-female-writes-about-her-abduction-story-with-french-aid-worker-in-sanaa/" title="On the International Women’s Day: A Yemeni Female Writes About Her Abduction Story With French Aid Worker in Sana’a"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/IMG-20170308-WA0014-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/IMG-20170308-WA0014-145x100.jpg 145w, https://nationalyemen.com/wp-content/uploads/IMG-20170308-WA0014-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/op-ed/" class="category-4">OP-ED</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2017/03/08/on-the-international-womens-day-a-yemeni-female-writes-about-her-abduction-story-with-french-aid-worker-in-sanaa/" title="On the International Women’s Day: A Yemeni Female Writes About Her Abduction Story With French Aid Worker in Sana’a">On the International Women’s Day: A Yemeni Female...</a></h2></header></article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/17/in-a-devastated-country-one-city-is-thriving/#respond" style="display:none;">X</a></small></h3><form action="https://nationalyemen.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='50182' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f36b6e758e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p></form></div><!-- #respond --></div><aside id="sidebar" class="sidebar right"><div id="search-2" class="widget widget_search"><h4 class="widget-title">Search</h4><form class="vce-search-form" action="https://nationalyemen.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div><div id="vce_adsense_widget-3" class="widget vce_adsense_widget vce_adsense_expand"><div class="vce_adsense_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- NYN300xskyscraper --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9186075757502317"
data-ad-slot="6688536446"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="vce-sticky"><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand"><div class="vce_adsense_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- NYN300x250 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9186075757502317"
data-ad-slot="9737923302"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"></div><div class="bit-3"></div><div class="bit-3"></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright &copy; 2015. National Yemen Newspaper.</p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-2465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2465 vce-cat-3"><a href="https://nationalyemen.com/local-news/">Local News</a></li><li id="menu-item-2466" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2466 vce-cat-4"><a href="https://nationalyemen.com/op-ed/">OP-ED</a></li><li id="menu-item-2468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2468 vce-cat-22"><a href="https://nationalyemen.com/reports/">Reports</a></li><li id="menu-item-2467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2467 vce-cat-5"><a href="https://nationalyemen.com/politics/">Political Analysis</a></li><li id="menu-item-2460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2460 vce-cat-6"><a href="https://nationalyemen.com/business/">Business &#038; Economics</a></li><li id="menu-item-2461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2461 vce-cat-9"><a href="https://nationalyemen.com/lifestyle/">Lifestyle</a></li><li id="menu-item-2469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2469 vce-cat-7"><a href="https://nationalyemen.com/sports/">Sports</a></li><li id="menu-item-2463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2463 vce-cat-23"><a href="https://nationalyemen.com/history/">History</a></li><li id="menu-item-2470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2470 vce-cat-8"><a href="https://nationalyemen.com/travel-tourism/">Travel &#038; Tourism</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <script type="text/javascript">if (self !== top)
    top.location.replace(self.location.href)</script> <script type='text/javascript'>var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"https:\/\/nationalyemen.com\/wp-content\/uploads\/logo_2x.png","logo_mobile":"","rtl_mode":"0","ajax_url":"https:\/\/nationalyemen.com\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};</script> <script type="text/javascript" defer src="https://nationalyemen.com/wp-content/cache/autoptimize/1/js/autoptimize_f4a90dc75889bc5e77f1977f54a9fc3b.js"></script></body></html>