<!DOCTYPE html><!--[if IE 8]><html class="ie8"><![endif]--> <!--[if IE 9]><html class="ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1"><!--[if lt IE 9]> <script src="https://nationalyemen.com/wp-content/themes/voice/js/html5.js"></script> <![endif]--><style type="text/css" media="screen">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</style><style type="text/css" media=" print">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</style><title>Water crisis salts the earth in Iraq’s long-neglected south &#8211; National Yemen</title><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="National Yemen &raquo; Feed" href="https://nationalyemen.com/feed/" /><link rel="alternate" type="application/rss+xml" title="National Yemen &raquo; Comments Feed" href="https://nationalyemen.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="National Yemen &raquo; Water crisis salts the earth in Iraq’s long-neglected south Comments Feed" href="https://nationalyemen.com/2018/08/02/water-crisis-salts-the-earth-in-iraqs-long-neglected-south/feed/" /><style id='vce_style-inline-css' type='text/css'>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</style><link rel='https://api.w.org/' href='https://nationalyemen.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nationalyemen.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nationalyemen.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Arab coalition ‘taking necessary measures to secure Bab Al-Mandeb’' href='https://nationalyemen.com/2018/08/02/arab-coalition-taking-necessary-measures-to-secure-bab-al-mandeb/' /><meta name="generator" content="WordPress 4.8.7" /><link rel="canonical" href="https://nationalyemen.com/2018/08/02/water-crisis-salts-the-earth-in-iraqs-long-neglected-south/" /><link rel='shortlink' href='https://nationalyemen.com/?p=58639' /><link rel="alternate" type="application/json+oembed" href="https://nationalyemen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnationalyemen.com%2F2018%2F08%2F02%2Fwater-crisis-salts-the-earth-in-iraqs-long-neglected-south%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nationalyemen.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnationalyemen.com%2F2018%2F08%2F02%2Fwater-crisis-salts-the-earth-in-iraqs-long-neglected-south%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:title" content="Water crisis salts the earth in Iraq’s long-neglected south" /><meta property="og:image" content="https://nationalyemen.com/wp-content/uploads/1271241-673861541.jpg" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Water crisis salts the earth in Iraq’s long-neglected south" /><meta name="twitter:image" content="https://nationalyemen.com/wp-content/uploads/1271241-673861541.jpg" /><link rel="shortcut icon" href="https://nationalyemen.com/wp-content/uploads/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://nationalyemen.com/wp-content/uploads/favicon.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://nationalyemen.com/wp-content/uploads/favicon.png" /></head><body class="post-template-default single single-post postid-58639 single-format-standard unknown vce-sid-right"><div id="vce-main"><header id="header" class="main-header"> <!--<div class="top-header"><div class="container"><div class="vce-wrap-left"><ul id="vce_top_navigation_menu" class="top-nav-menu"><li> <a href="https://nationalyemen.com/wp-admin/nav-menus.php">Click here to add top navigation</a></li></ul></div><div class="vce-wrap-right"><ul id="vce_social_menu" class="top-nav-menu"><li> <a href="https://nationalyemen.com/wp-admin/nav-menus.php">Click here to add social menu</a></li></ul></div></div></div> --><div class="container header-2-wrapper header-main-area"><div class="vce-res-nav"> <a class="vce-responsive-nav" href="#sidr-main"><i class="fa fa-bars"></i></a></div><div class="site-branding"> <span class="site-title"> <a href="https://nationalyemen.com/" title="National Yemen" class="has-logo"><img src="https://nationalyemen.com/wp-content/uploads/logo.png" alt="National Yemen" /></a> </span><span class="site-description">The facts as they are</span></div><div class="vce-header-ads"></div></div><div class="header-bottom-wrapper header-left-nav"><div class="container"><nav id="site-navigation" class="main-navigation" role="navigation"><ul id="vce_main_navigation_menu" class="nav-menu"><li id="menu-item-16785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16785 vce-cat-3"><a href="https://nationalyemen.com/local-news/">Local News</a></li><li id="menu-item-16788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16788 vce-cat-22"><a href="https://nationalyemen.com/reports/">Reports</a></li><li id="menu-item-16786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16786 vce-cat-4"><a href="https://nationalyemen.com/op-ed/">OP-ED</a></li><li id="menu-item-16787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16787 vce-cat-5"><a href="https://nationalyemen.com/politics/">Political Analysis</a></li><li id="menu-item-16780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16780 vce-cat-6"><a href="https://nationalyemen.com/business/">Business</a></li><li id="menu-item-16782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16782 vce-cat-9"><a href="https://nationalyemen.com/lifestyle/">Lifestyle</a></li><li id="menu-item-16812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16812 vce-cat-10"><a href="https://nationalyemen.com/in-the-media/">In The Media</a></li><li class="search-header-wrap"><a class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><ul class="search-header-form-ul"><li><form class="search-header-form" action="https://nationalyemen.com/" method="get"> <input name="s" class="search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /></form></li></ul></li></ul></nav></div></div></header><div id="main-wrapper"><div id="content" class="container site-content"><div id="primary" class="vce-main-content"><main id="main" class="main-box main-box-single"><article id="post-58639" class="vce-single post-58639 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media"><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h1 class="entry-title">Water crisis salts the earth in Iraq’s long-neglected south</h1><div class="entry-meta"><div class="meta-item date"><span class="updated">6 hours ago</span></div><div class="meta-item author"><span class="vcard author"><span class="fn">by <a href="https://nationalyemen.com/author/nystaff/">Staff</a></span></span></div><div class="meta-item comments"><a href="https://nationalyemen.com/2018/08/02/water-crisis-salts-the-earth-in-iraqs-long-neglected-south/#respond">Add Comment</a></div></div></header><div class="meta-image"> <img width="810" height="456" src="https://nationalyemen.com/wp-content/uploads/1271241-673861541-810x456.jpg" class="attachment-vce-lay-a size-vce-lay-a wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/1271241-673861541-810x456.jpg 810w, https://nationalyemen.com/wp-content/uploads/1271241-673861541-197x111.jpg 197w, https://nationalyemen.com/wp-content/uploads/1271241-673861541-768x432.jpg 768w, https://nationalyemen.com/wp-content/uploads/1271241-673861541-341x192.jpg 341w, https://nationalyemen.com/wp-content/uploads/1271241-673861541-1140x641.jpg 1140w, https://nationalyemen.com/wp-content/uploads/1271241-673861541.jpg 1200w" sizes="(max-width: 810px) 100vw, 810px" /></div><div class="meta-author"> <img alt='' src='https://secure.gravatar.com/avatar/4fad8e3f0027f85b4941116d3f4eeeb5?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4fad8e3f0027f85b4941116d3f4eeeb5?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /><div class="meta-author-wrapped">Written by <span class="vcard author"><span class="fn"><a href="https://nationalyemen.com/author/nystaff/">Staff</a></span></span></div></div><div class="entry-content"><p>DUBAI: The stalled Yemen peace talks between the warring factions is expected to restart in Geneva next month, a diplomatic source told pan Arab newspaper, Asharq Al-Awsat.</p><p>According to the source, UN envoy Martin Griffiths will likely use a different approach to his predecessor Ismail Ould Cheikh Ahmed.</p><p>Griffiths is expected to announce on Thursday before UN Security Council the date of the Geneva talks and the outline of his vision of the Yemen peace settlement, the report said.</p><p>The first round of Yemen talks were held in 2015 in Switzerland before moving to Kuwait in 2016.</p><p>The war in Yemen has been ongoing since 2014, prompting Saudi Arabia to lead an Arab coalition to restore the international recognized government to power.</p><p>UN figures suggest at least 10,000 people have been killed, while a further 2 million have been displaced. There has also been an outbreak of cholera, which the UN says has plunged the country into the worst humanitarian crisis since World War II.</p><p><a href=http://www.arabnews.com/node/1349886/middle-east target="_blank" rel="nofollow">Original Article</a></p></div></article></main><div class="main-box vce-related-box"><h3 class="main-box-title">You may also like</h3><div class="main-box-inside"><article class="vce-post vce-lay-d post-58632 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media"><div class="meta-image"> <a href="https://nationalyemen.com/2018/08/02/arab-coalition-taking-necessary-measures-to-secure-bab-al-mandeb/" title="Arab coalition ‘taking necessary measures to secure Bab Al-Mandeb’"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/1270971-1347743622-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/1270971-1347743622-145x100.jpg 145w, https://nationalyemen.com/wp-content/uploads/1270971-1347743622-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2018/08/02/arab-coalition-taking-necessary-measures-to-secure-bab-al-mandeb/" title="Arab coalition ‘taking necessary measures to secure Bab Al-Mandeb’">Arab coalition ‘taking necessary measures to secure...</a></h2></header></article><article class="vce-post vce-lay-d post-58630 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media"><div class="meta-image"> <a href="https://nationalyemen.com/2018/08/02/analysts-recall-saudi-arabias-sacrifices-for-kuwait-and-explain-the-current-rise-in-anti-saudi-and-anti-us-sentiment/" title="Analysts recall Saudi Arabia’s sacrifices for Kuwait, and explain the current rise in anti-Saudi and anti-US sentiment"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/ann_p03_02082018_ed1-1-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/ann_p03_02082018_ed1-1-145x100.png 145w, https://nationalyemen.com/wp-content/uploads/ann_p03_02082018_ed1-1-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2018/08/02/analysts-recall-saudi-arabias-sacrifices-for-kuwait-and-explain-the-current-rise-in-anti-saudi-and-anti-us-sentiment/" title="Analysts recall Saudi Arabia’s sacrifices for Kuwait, and explain the current rise in anti-Saudi and anti-US sentiment">Analysts recall Saudi Arabia’s sacrifices for...</a></h2></header></article><article class="vce-post vce-lay-d post-58628 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media"><div class="meta-image"> <a href="https://nationalyemen.com/2018/08/02/turkey-lira-slumps-to-record-lows-over-us-sanctions-in-pastor-case-ankara-vows-to-respond/" title="Turkey lira slumps to record lows over US sanctions in pastor case, Ankara vows to respond"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/ann_p03_02082018_ed1-145x100.png" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/ann_p03_02082018_ed1-145x100.png 145w, https://nationalyemen.com/wp-content/uploads/ann_p03_02082018_ed1-380x260.png 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2018/08/02/turkey-lira-slumps-to-record-lows-over-us-sanctions-in-pastor-case-ankara-vows-to-respond/" title="Turkey lira slumps to record lows over US sanctions in pastor case, Ankara vows to respond">Turkey lira slumps to record lows over US sanctions in...</a></h2></header></article><article class="vce-post vce-lay-d post-58612 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media"><div class="meta-image"> <a href="https://nationalyemen.com/2018/08/01/saudi-king-holds-first-cabinet-meeting-in-kingdoms-city-of-dreams/" title="Saudi king holds first cabinet meeting in kingdom&#039;s &#039;city of dreams&#039;"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/Saudi-cabinet-meeting-Neom-28129-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/Saudi-cabinet-meeting-Neom-28129-145x100.jpg 145w, https://nationalyemen.com/wp-content/uploads/Saudi-cabinet-meeting-Neom-28129-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2018/08/01/saudi-king-holds-first-cabinet-meeting-in-kingdoms-city-of-dreams/" title="Saudi king holds first cabinet meeting in kingdom&#039;s &#039;city of dreams&#039;">Saudi king holds first cabinet meeting in...</a></h2></header></article><article class="vce-post vce-lay-d post-58597 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media"><div class="meta-image"> <a href="https://nationalyemen.com/2018/08/01/saudi-king-salman-chairs-cabinet-meeting-for-first-time-in-neom/" title="Saudi King Salman chairs cabinet meeting for first time in Neom"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/1269581-972761720-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/1269581-972761720-145x100.jpg 145w, https://nationalyemen.com/wp-content/uploads/1269581-972761720-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2018/08/01/saudi-king-salman-chairs-cabinet-meeting-for-first-time-in-neom/" title="Saudi King Salman chairs cabinet meeting for first time in Neom">Saudi King Salman chairs cabinet meeting for first...</a></h2></header></article><article class="vce-post vce-lay-d post-58594 post type-post status-publish format-standard has-post-thumbnail hentry category-in-the-media"><div class="meta-image"> <a href="https://nationalyemen.com/2018/07/31/permanent-who-office-in-kuwait-soon-health-minister/" title="Permanent WHO office in Kuwait soon: Health Minister"> <img width="145" height="100" src="https://nationalyemen.com/wp-content/uploads/dr-basel-145x100.jpg" class="attachment-vce-lay-d size-vce-lay-d wp-post-image" alt="" srcset="https://nationalyemen.com/wp-content/uploads/dr-basel-145x100.jpg 145w, https://nationalyemen.com/wp-content/uploads/dr-basel-380x260.jpg 380w" sizes="(max-width: 145px) 100vw, 145px" /> </a></div><header class="entry-header"> <span class="meta-category"><a href="https://nationalyemen.com/in-the-media/" class="category-10">In The Media</a></span><h2 class="entry-title"><a href="https://nationalyemen.com/2018/07/31/permanent-who-office-in-kuwait-soon-health-minister/" title="Permanent WHO office in Kuwait soon: Health Minister">Permanent WHO office in Kuwait soon: Health Minister</a></h2></header></article></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/02/water-crisis-salts-the-earth-in-iraqs-long-neglected-south/#respond" style="display:none;">X</a></small></h3><form action="https://nationalyemen.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" /></p><p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='58639' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="35b43b9773" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="120"/></p></form></div><!-- #respond --></div><aside id="sidebar" class="sidebar right"><div id="search-2" class="widget widget_search"><h4 class="widget-title">Search</h4><form class="vce-search-form" action="https://nationalyemen.com/" method="get"> <input name="s" class="vce-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." /> <button type="submit" class="vce-search-submit"><i class="fa fa-search"></i></button></form></div><div id="vce_adsense_widget-3" class="widget vce_adsense_widget vce_adsense_expand"><div class="vce_adsense_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- NYN300xskyscraper --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9186075757502317"
data-ad-slot="6688536446"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div><div class="vce-sticky"><div id="vce_adsense_widget-2" class="widget vce_adsense_widget vce_adsense_expand"><div class="vce_adsense_wrapper"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- NYN300x250 --> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-9186075757502317"
data-ad-slot="9737923302"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></aside></div><footer id="footer" class="site-footer"><div class="container"><div class="container-fix"><div class="bit-3"></div><div class="bit-3"></div><div class="bit-3"></div></div></div><div class="container-full site-info"><div class="container"><div class="vce-wrap-left"><p>Copyright &copy; 2015. National Yemen Newspaper.</p></div><div class="vce-wrap-right"><ul id="vce_footer_menu" class="bottom-nav-menu"><li id="menu-item-2465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2465 vce-cat-3"><a href="https://nationalyemen.com/local-news/">Local News</a></li><li id="menu-item-2466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2466 vce-cat-4"><a href="https://nationalyemen.com/op-ed/">OP-ED</a></li><li id="menu-item-2468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2468 vce-cat-22"><a href="https://nationalyemen.com/reports/">Reports</a></li><li id="menu-item-2467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2467 vce-cat-5"><a href="https://nationalyemen.com/politics/">Political Analysis</a></li><li id="menu-item-2460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2460 vce-cat-6"><a href="https://nationalyemen.com/business/">Business &#038; Economics</a></li><li id="menu-item-2461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2461 vce-cat-9"><a href="https://nationalyemen.com/lifestyle/">Lifestyle</a></li><li id="menu-item-2469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2469 vce-cat-7"><a href="https://nationalyemen.com/sports/">Sports</a></li><li id="menu-item-2463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2463 vce-cat-23"><a href="https://nationalyemen.com/history/">History</a></li><li id="menu-item-2470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2470 vce-cat-8"><a href="https://nationalyemen.com/travel-tourism/">Travel &#038; Tourism</a></li></ul></div></div></div></footer></div></div><a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a> <script type="text/javascript">if (self !== top)
    top.location.replace(self.location.href)</script> <script type='text/javascript'>var vce_js_settings = {"sticky_header":"1","sticky_header_offset":"700","sticky_header_logo":"","logo_retina":"https:\/\/nationalyemen.com\/wp-content\/uploads\/logo_2x.png","logo_mobile":"","rtl_mode":"0","ajax_url":"https:\/\/nationalyemen.com\/wp-admin\/admin-ajax.php","lay_fa_grid_center":"","full_slider_autoplay":"","grid_slider_autoplay":"","fa_big_opacity":{"1":"0.5","2":"0.7"}};</script> <script type="text/javascript" defer src="https://nationalyemen.com/wp-content/cache/autoptimize/1/js/autoptimize_f4a90dc75889bc5e77f1977f54a9fc3b.js"></script></body></html>